Details

    • Story Points:
      5
    • Sprint:
      2013 Sprint 18

      Description

      According to a variety of tickets, it appears that JDK 7.0 should work for both Studio and SDK, but we currently require JDK 6. We should confirm JDK 7 works as expected, or correct (if possible) the reasons that prevent it from working.

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                mxia Michael Xia
                Reporter:
                ingo Ingo Muschenetz
              • Watchers:
                3 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: