Uploaded image for project: 'Titanium SDK/CLI'
  1. Titanium SDK/CLI
  2. TIMOB-3258

Android: Update Minimum SDK API Level to 7

    Details

      Description

      {html}<div><p>Update the tooling to change the minimum API level from 4 to 7.
      This includes updating created projects's minSdkVersion to 7.</p></div>{html}

        Attachments

          Activity

            People

            • Assignee:
              opiecyrus Opie Cyrus
              Reporter:
              dthorp Don Thorp
            • Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:

                Backbone Issue Sync

                • Backbone Issue Sync is enabled for your project, but we do not have any synchronization info for this issue.

                  Git Integration