Details

    • Type: Bug
    • Status: Closed
    • Priority: Critical
    • Resolution: Cannot Reproduce
    • Affects Version/s: None
    • Fix Version/s: None
    • Component/s: Hyperloop
    • Labels:
    • Environment:
      • OS X: 10.12.6
      • TiSDK: 7.1.0.GA (and 7.2.0. v20180410054309)
      • Alloy: 1.12.0
      • Hyperloop: 3.1.0 (beta 2)
      • Atom IDE (with Appc plugin)

      Description

      Running into a build error when trying to use the latest version of Hyperloop. Attached is the build/console log for reference.

        Attachments

          Activity

            People

            • Assignee:
              topener Rene Pot
              Reporter:
              designbymind Jason David Miller
            • Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:

                Backbone Issue Sync

                • Titanium SDK/CLI <> Titanium Mobile
                  Synced with:
                  TIMOB-6297
                  Sync status:
                  ERROR
                  Last received:
                  Last sent:

                  Git Source Code