Details

    • Type: Story
    • Status: Closed
    • Priority: None
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: CLI Release 9.0.0
    • Component/s: None
    • Labels:
      None

      Description

      Description

      To align with SDK 10 we want to bump the minimum Node.js version to a 12.X version. Exact version TBD dependent on SDK/Studio decision

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                eharris Ewan Harris
                Reporter:
                eharris Ewan Harris
              • Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved:

                  Git Integration