Uploaded image for project: 'Alloy'
  1. Alloy
  2. ALOY-550 Make Alloy compatible with Node 0.10.0
  3. ALOY-556

Update documentation to reflect that jake 0.5.9 must be used with alloy with nodejs 0.10.0

    Details

      Description

      The readmes and guides that reference jake should list 0.5.9 as the minimum version when using nodejs 0.10.0

        Attachments

          Activity

            People

            • Assignee:
              Unassigned
              Reporter:
              tlukasavage Tony Lukasavage
            • Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:

                Backbone Issue Sync

                • Backbone Issue Sync is enabled for your project, but we do not have any synchronization info for this issue.

                  Git Integration