Details

      Description

      Not able to update Appcelerator studio, Fireevent stoped working for my project with older version and so I have to update it with new version and while updating it is giving me errors mentioned in Images.

      Please help me to resolve it.

        Attachments

          Activity

            People

            • Assignee:
              shossain Shak Hossain
              Reporter:
              ppancholi Pankti Pancholi
            • Watchers:
              3 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:

                Git Source Code