Uploaded image for project: 'Appcelerator - INBOX'
  1. Appcelerator - INBOX
  2. AC-1923

NFC Module available in market place of appcelerator does not work for titanium 3.0.2 or later version

    Details

    • Type: Bug
    • Status: Closed
    • Resolution: Cannot Reproduce
    • Affects Version/s: None
    • Component/s: Documentation
    • Labels:
    • Environment:

      TITANIUM 3.0.2,3.1.1

      Description

      I am trying to add nfc feature in my app. I downloaded this nfc module from the market place of appcelerator. When I try to install the module, it clearly mentions that it does not work for titanium 3.0.2 or later versions. Please help me trying this issue.

        Attachments

          Activity

            People

            • Assignee:
              shossain Shak Hossain (Inactive)
              Reporter:
              kamathshashwath Shashwath Kamath
            • Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:

                Git Integration